经传散户数量公式,DDE散户数量

内容导航:
  • DDE散户数量
  • 谁有经传软件的:至尊组合 “主力统计、跟风统计、散户统计”公式?求发一个到bigeorry@126....
  • 你好,能将经传的主力统计,跟风统计,散户统计的公式发给我下吗?ruanhuaijun2004@163
  • 求经传软件主力控盘指标公式,主力状态公式
  • kdj、macd金叉共振的通达信指标和选股公式谁能帮忙?
  • 请大师编写三指标共振选股公式
  • Q1:DDE散户数量

    DDE散户数量为负 说明散户在抛售股票!而相反的是大资金在进场! 散户数为正 则相反!

    Q2:谁有经传软件的:至尊组合 “主力统计、跟风统计、散户统计”公式?求发一个到bigeorry@126....

    这是做广告?

    Q3:你好,能将经传的主力统计,跟风统计,散户统计的公式发给我下吗?ruanhuaijun2004@163

    路过

    Q4:求经传软件主力控盘指标公式,主力状态公式

    主力控盘
    N:=35;M:=35;N1:=3;
    B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
    B2:=SMA(B1,N,1)+100;
    B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
    B4:=SMA(B3,3,1);
    B5:=SMA(B4,3,1)+100;
    B6:=B5-B2;
    控盘程度:(IF(B6>N1,B6-N1+2,0))*2.5,COLORYELLOW;
    控盘度:100,COLORRED;
    STICKLINE( 控盘程度,0,控盘程度 ,1.7,0 ),COLOR00FFFF;
    STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,1.7,0 ),COLORRED;
    主力状态
    ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
    SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
    ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
    ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
    ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
    ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
    ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}
    ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
    ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
    SH8:=EMA(ZSHTL,8);
    DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
    {散户套牢筹码}
    STICKLINE(C>0,ZSHTL,ZZLKP,1,0),COLORFFFFFF;
    {散户筹码警戒}
    STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,2,0),COLOR00FF00;
    {主力控盘筹码}
    STICKLINE(C>0,ZZLKP,0,1,0),COLORA4A4A4;
    {筑顶风险区}
    STICKLINE(ZZLKP>75,ZZLKP,0,1,0),COLORFFFFFF;
    {顶部:(ZZLKP>75),COLORFFFFFF;}
    {主力筹码警戒}
    STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2,0),COLORRED;
    {筑底散兵坑}
    STICKLINE(ZSHTL>=90,ZZLKP,0,2,0),COLOR66FFCC;
    {底部:(ZSHTL>=90),COLOR66FFCC;}
    {筹码总量上升}
    IF(ZCMZL,ZCMZL>REF(ZCMZL,1),0),COLOR0066FF,LINETHICK1;
    {增量资金};
    {//------【数值显示】}
    散户套牢系数:INTPART(ZSHTL),COLORCYAN,LINETHICK2;
    主力控盘系数:INTPART(ZZLKP),COLORYELLOW,LINETHICK2;
    资金流入强度:ZJLRQD,LINETHICK2,COLORRED;
    资金流入强度2:IF(ZJLRQD<10,ZJLRQD,0),LINETHICK2,COLORWHITE;
    市场筹码总量:INTPART(ZCMZL),COLORWHITE,LINETHICK0;
    DRAWICON(CROSS(主力控盘系数,散户套牢系数),散户套牢系数-5,11);
    DRAWICON(CROSS(资金流入强度,散户套牢系数),散户套牢系数-5,17);

    Q5:kdj、macd金叉共振的通达信指标和选股公式谁能帮忙?

    不要一味转到公式里,重要的功夫是在外面

    Q6:请大师编写三指标共振选股公式

    {XGGS-}
    BOLL:=MA(CLOSE,20);EXP17:=EMA(CLOSE,17);
    DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
    DEA:=EMA(DIF,9);MACD:=(DIF-DEA)*2;
    XG:BOLL>REF(BOLL,1) AND C>BOLL AND C>EXP17
    AND MACD>0 AND CROSS(DIF,DEA);
    通过测试。{个人看法,仅供参考}

    上一篇:上一篇:超短线名家
    • 评论列表

    发表评论: