当前位置:首页 > 问答

益盟指标怎么写成通达信

我来帮TA回答

请教:改一个益盟操盘手指标为通达信,谢谢!

通达信没有BIGORDER函数直接改写不了的;
以下为通达信使用的资金博弈指标,基本上和益盟操盘手指标一样,但该指标只能在收费软件上使用。
JGV:=(L2_VOL(0,0) - L2_VOL(0,1))*VOL/10000;
DHV:=(L2_VOL(1,0) - L2_VOL(1,1))*VOL/10000;
ZHV:=(L2_VOL(2,0) - L2_VOL(2,1))*VOL/10000;
SHV:=(L2_VOL(3,0) - L2_VOL(3,1))*VOL/10000;
机构资金:EMA(JGV,60)*60/CAPITAL,COLORMAGENTA;
游资资金:EMA(DHV,60)*60/CAPITAL,COLOR3399FF ;
中户资金:EMA(ZHV,60)*60/CAPITAL,COLORCYAN;
散户资金:EMA(SHV,60)*60/CAPITAL,COLORGREEN;

请教大师:能否把如下益盟软件的公式改成通达信的公式?谢谢!

BIGORDER通达信无替代函数

请大师将益盟操盘手公式改为通达信指标公式,多谢!

A1:=MIN((COUNT(ORDER(2),0)),60...

请高手把益盟画中枢指标公式改写成通达信公式

你所复制上来的公式不完整,缺少一个引导公式,光凭你这个公式 是无法完成的,你必须找到那个 引导公式复制过来才行。明白?

bs指标怎么用?

听讲BS指标用法是:出B信号时为买入,出S信号为卖出。
我嫌它出信号慢,早就不用了。
仅供参考,希望分析对你有帮助。顺祝马年投资顺利!

求 操盘手 60 分钟BS点选股公式 50分

选股一般以日线为好,。比较稳定,也比较准。可以用HI聊