当前位置:首页 > 问答

通达信低量划线

我来帮TA回答

求通达信根据条件画线公式

DRAWTEXT(C<=H*0.97,H,'-----------');

通达信主图底部最低价向右划线 跪求。好人一生平安。

您底部的定义是什么?

如果没有,只能用未来函数进行定义了。用未来函数定义原码如下:

A:=TROUGH(2,10,1);

D:=BARSLAST(A<REF(A,1) OR A>REF(A,1))+1;

DRAWLINE(D=1,A,REF(D,1)=1,A,1);

在通达信上怎麼划线啊

用系统自带的画线工具,很简单的。

通达信软件中如何在前一日成交量附图中最高值当中值和最低值向右划横线!

你好,很高兴帮助你
为你解答问题,疑问
祝你生活愉快,幸福
: 今天大盘没有延续昨天的反弹,而是出现大幅低开后反复振荡反弹,下午回补缺口后振荡收出缩量的大幅低开带长上影线的十字星,如何看待

通达信软件指标公式画线

每天的k线都有收盘价的,若都画上两条线,整个图都画满了,根本起不了啥作用,光凭想象是不行滴

求通达信划画线公式

TJ:=HHVBARS(V,60)+1;
REFV(H,CONST(TJ)-CURRBARSCOUNT);